突破30周线选股公式,求助编辑一个周线突破的选股公式,谢谢

内容导航:
  • 求助编辑一个周线突破的选股公式,谢谢
  • 选股公式 当天股价放量突破30 60日均线
  • 股票价格近三周内跌破30周线的选股指标
  • 请求编辑一个周线突破的选股公式,谢谢!
  • 帮忙编辑周线突破的选股公式
  • 求通达信突破平台选股公式
  • Q1:求助编辑一个周线突破的选股公式,谢谢

    看用什软件,才能回答你的问题。

    Q2:选股公式 当天股价放量突破30 60日均线

    朋友,以下是你要的选股公式:
    M30:=MA(C,30);
    M60:=MA(C,60);
    ZMIN:CROSS(C,M30) AND CROSS(C,M60) AND V/REF(MA(V,5),1)>2;

    Q3:股票价格近三周内跌破30周线的选股指标

    A:=MA(C,7)#WEEK>MA(C,30)#WEEK AND MA(C,14)#WEEK>MA(C,30)#WEEK;
    A1:=COUNT(CROSS(MA(C,30)#WEEK,C),15)>=1;
    XG:A AND A1;
    股票公式专家团为你解答,希望能帮到你,祝投资顺利。

    Q4:请求编辑一个周线突破的选股公式,谢谢!

    指标编写难度太大!需要收费才行。

    Q5:帮忙编辑周线突破的选股公式

    count(c=hhv(c,24),3)=1and count(ma(c,5)>ma(c,10)and ma(c,10)>ma(c,30)and ma(c,30)>ma(c,60)and ma(c,60)>ma(c,120),3)>=1and cross(ma(c,2),ma(c,3));

    Q6:求通达信突破平台选股公式

    XG:C/REF(C,1)>1.05 AND C>MAX(MA(C,5),MA(C,60)) AND REF(HHV(H,15)/LLV(L,15)<1.15,1) AND CROSS(C,REF(HHV(H,15),1));

    • 评论列表

    发表评论: